{"id":2822,"date":"2022-05-26T13:45:08","date_gmt":"2022-05-26T13:45:08","guid":{"rendered":"http:\/\/www.pdffilestore.com\/?p=2822"},"modified":"2022-05-26T13:45:08","modified_gmt":"2022-05-26T13:45:08","slug":"how-to-fix-tab-order-in-pdf","status":"publish","type":"post","link":"https:\/\/www.pdffilestore.com\/how-to-fix-tab-order-in-pdf\/","title":{"rendered":"How To Fix Tab Order In Pdf"},"content":{"rendered":"\r\n\r\nIf you&#8217;re struggling with the Tab order in your PDF, don&#8217;t worry! There are a few easy steps you can follow to get everything back in order. With a little bit of effort, you&#8217;ll have your PDF looking neat and tidy in no time!\r\n\r\n\r\n<ul>\r\n \t<li>Open the PDF in Adobe Acrobat<\/li>\r\n \t<li>Select &#8220;Tools&#8221; &gt; &#8220;Forms&#8221; &gt; &#8220;Edit&#8221; 3<\/li>\r\n \t<li>Select the field you want to move and click the up or down arrow to change its position in the form<\/li>\r\n \t<li>Save your changes to the PDF<\/li>\r\n<\/ul>\r\n\r\n<figure class=\"wp-block-image size-large\"><img decoding=\"async\" src=\"https:\/\/m.media-amazon.com\/images\/I\/51ohtKdsRWS._AC_SY550_.jpg\" alt=\"how to fix tab order in pdf\" \/><\/figure>\r\n\r\n\r\nCredit: www.amazon.com\r\n\r\n\r\n<h2 class=\"wp-block-heading\">How do I fix tab order in Adobe Pro?<\/h2>\r\n\r\n\r\nIf you&#8217;re working with a PDF document that has its tabs out of order, there are a few ways to fix the problem. One way is to use Adobe Acrobat&#8217;s &#8220;Document Properties&#8221; dialog box. To access this dialog box, go to the File menu and choose Properties.\r\n\r\nIn the &#8220;Document Properties&#8221; dialog box, go to the &#8220;General&#8221; tab. In the &#8220;Tab Order&#8221; drop-down menu, select the &#8220;Use Document Structure&#8221; option. This will ensure that the tabs in your PDF document are in the correct order.\r\n\r\nAnother way to fix the tab order in a PDF document is to use the &#8220;Arrange Pages&#8221; dialog box. To access this dialog box, go to the File menu and choose Properties. In the &#8220;Arrange Pages&#8221; dialog box, select the pages that you want to rearrange.\r\n\r\nThen, click the &#8220;Move Up&#8221; or &#8220;Move Down&#8221; buttons to rearrange the selected pages. You can also use the &#8220;Organize Pages&#8221; tool to fix the tab order in a PDF document. To access this tool, go to the File menu and choose Properties.\r\n\r\n\r\n<h2 class=\"wp-block-heading\">How do I change tab order?<\/h2>\r\n\r\n\r\nIf your PDF has incorrect tab order, you can fix it using Adobe Acrobat Pro. Open the PDF in Acrobat Pro and go to View &gt; Tools &gt; Accessibility &gt; Add\/Edit Tag. Select the &#8220;Set Tab Order&#8221; tool from the pop-up menu.\r\n\r\nClick on the first field that you want to tab to. Then, hold down the Shift key and click on the last field that you want to include in the tab order. All of the fields in between will be selected.\r\n\r\nClick the &#8220;OK&#8221; button to set the tab order.\r\n\r\n\r\n<h2 class=\"wp-block-heading\">How do you put a PDF in chronological order?<\/h2>\r\n\r\n\r\nIf you have a PDF document that you need to fill out, but the tab order is incorrect, there is a way to fix it. PDF documents can be created in a variety of ways, and sometimes the tab order is not set correctly. This can be frustrating when you are trying to fill out the form and the fields are not in the correct order.\r\n\r\nThere are a few different ways to fix the tab order in a PDF document. One way is to use Adobe Acrobat. Open the PDF document in Adobe Acrobat and click on the \u201cForms\u201d tab.\r\n\r\nThen click on \u201cEdit\u201d and select \u201cTab Order\u201d. From here you can set the tab order of the fields in the PDF document. Another way to fix the tab order in a PDF document is to use PDFelement.\r\n\r\nPDFelement is a PDF editor that allows you to edit the tab order of fields in a PDF document. Open the PDF document in PDFelement and click on the \u201cForms\u201d tab. Then click on the \u201cTab Order\u201d option.\r\n\r\nFrom here you can set the tab order of the fields in the PDF document.\r\n\r\n\r\n<h2 class=\"wp-block-heading\">Why is my PDF not in order?<\/h2>\r\n\r\n\r\nIf you have a PDF document that you need to fill out, you may be wondering how to fix the tab order. The tab order is the order in which the fields will be filled out when you press the tab key. You can change the tab order by opening the PDF in Adobe Acrobat and going to the Forms menu.\r\n\r\nThen, select Set Tab Order. In the Set Tab Order window, you&#8217;ll see a list of all the fields in your PDF document. You can change the order of the fields by clicking on them and then using the up and down arrows.\r\n\r\nWhen you&#8217;re finished, click OK.\r\n\r\n\r\n<figure class=\"wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio\">\r\n<div class=\"wp-block-embed__wrapper\">https:\/\/www.youtube.com\/watch?v=QTLetMgn_2o<\/div><\/figure>\r\n\r\n<h2 class=\"wp-block-heading\">Pdf form tab order not working<\/h2>\r\n\r\n\r\nIf you&#8217;re like most people, you probably don&#8217;t think much about the tab order in your PDF documents. But if you&#8217;re creating forms or other documents that will be filled out electronically, it&#8217;s important to make sure the tab order is correct. Otherwise, people may have a hard time filling out your form.\r\n\r\nFortunately, fixing the tab order in a PDF is relatively easy. Here&#8217;s a step-by-step guide: 1. Open the PDF in Adobe Acrobat.\r\n\r\n2. Click on the &#8220;Forms&#8221; tab. 3. Click on the &#8220;Edit&#8221; button. 4. Click on the &#8220;Tab Order&#8221; button.\r\n\r\n5. Click on the field that you want to move. 6. Use the arrow keys to move the field to the desired location. 7. Repeat steps 5-6 for each field.\r\n\r\n8. When you&#8217;re finished, click on the &#8220;Done&#8221; button. That&#8217;s all there is to it! By following these simple steps, you can make sure your PDF form is easy to fill out.\r\n\r\n\r\n<h2 class=\"wp-block-heading\">How to set tab order in nuance pdf<\/h2>\r\n\r\n\r\nIf you&#8217;re working with a PDF document and you need to fix the tab order, there are a few steps you can take. First, open the PDF in Adobe Acrobat. Then, go to the &#8220;View&#8221; menu and choose &#8220;Show\/Hide&#8221; and &#8220;Navigation Panes.&#8221;\r\n\r\nThis will open up the &#8220;Document Structure&#8221; pane on the left side of the window. Click on the &#8220;Tags&#8221; tab at the top of the &#8220;Document Structure&#8221; pane. Here, you&#8217;ll see a list of all the elements in your PDF document.\r\n\r\nTo fix the tab order, simply click and drag the elements into the order you want them to be in. Once you&#8217;ve got the elements in the correct order, go to the &#8220;File&#8221; menu and choose &#8220;Save As.&#8221; This will save your changes and you&#8217;ll have a correctly ordered PDF document.\r\n\r\n\r\n<h2 class=\"wp-block-heading\">Pdf xchange editor form tab order<\/h2>\r\n\r\n\r\nIf you&#8217;re working with a PDF document and you need to change the tab order of the fields, there are a few different ways you can go about doing it. In this article, we&#8217;ll show you how to fix tab order in PDF using Adobe Acrobat and PDFelement. Adobe Acrobat\r\n\r\nOpen the PDF document in Adobe Acrobat. Go to the &#8220;Forms&#8221; menu and select &#8220;Edit&#8221;. In the sidebar on the left, select the field you want to move and click on the up or down arrow to change its position.\r\n\r\nPDFelement Open the PDF document in PDFelement. Go to the &#8220;Forms&#8221; tab and click on the &#8220;Fields&#8221; button.\r\n\r\nSelect the field you want to move and click on the up or down arrow to change its position. That&#8217;s all there is to it! These are just a few different ways you can change the tab order of fields in a PDF document.\r\n\r\n\r\n<h2 class=\"wp-block-heading\">Adobe acrobat remove field from tab order<\/h2>\r\n\r\n\r\nWhen it comes to PDFs, the Tab order is the order in which the fields will be selected when the Tab key is pressed. This is important to know because, depending on the order, it can make it difficult or even impossible for someone to fill out a PDF form. Here&#8217;s how to fix the Tab order in a PDF:\r\n\r\n1. Open the PDF in Adobe Acrobat. 2. Go to the Forms menu and select Manage Form Fields. 3. Select the field you want to move and click the up or down arrow to change the order.\r\n\r\n4. Click OK when you&#8217;re done. That&#8217;s all there is to it! By following these steps, you can easily change the Tab order in a PDF so that it&#8217;s more user-friendly.\r\n\r\n\r\n<h2 class=\"wp-block-heading\">How do i change the tab order in adobe acrobat pro dc<\/h2>\r\n\r\n\r\nWhen you open a PDF in Adobe Acrobat, the default tab order is the order in which the fields appear in the PDF. This can be changed by going to the Forms menu and selecting &#8220;Set Tab Order.&#8221; This will open the Tab Order dialog box.\r\n\r\nFrom here, you can select the fields that you want to tab through, and use the arrows to change the order. Once you&#8217;re done, click &#8220;OK&#8221; to save your changes.\r\n\r\n\r\n<h2 class=\"wp-block-heading\">Nuance power pdf set tab order grayed out<\/h2>\r\n\r\n\r\nIf you&#8217;re working with a PDF document and you need to fix the tab order, there are a few things you can do. First, open the PDF in Adobe Acrobat. Then, go to the &#8220;View&#8221; menu and select &#8220;Show\/Hide&#8221; and &#8220;Navigation Panes.&#8221;\r\n\r\nThis will open up the &#8220;Document Message&#8221; pane on the left-hand side of the screen. Click on the &#8220;Tags&#8221; panel and you&#8217;ll see a list of all the elements in your PDF document. You can click on each element and use the up and down arrow keys to change the order.\r\n\r\nWhen you&#8217;re finished, click &#8220;OK&#8221; and then &#8220;Save&#8221; to save your changes. That&#8217;s all there is to it! By following these steps, you can easily change the tab order in your PDF document so that everything is where you want it to be.\r\n\r\n\r\n<h2 class=\"wp-block-heading\">Calculate tab in adobe acrobat pro dc<\/h2>\r\n\r\n\r\nIf you have a PDF that is not displaying the correct tab order when viewed in Adobe Acrobat, there are a few steps you can take to fix the issue. First, open the PDF in Adobe Acrobat. Then, go to the &#8220;View&#8221; menu and select &#8220;Show\/Hide&#8221; and &#8221; Navigation Panes.&#8221;\r\n\r\nThis will display the &#8220;Order&#8221; pane on the left side of the window. Next, select the &#8220;Objects&#8221; tab at the top of the &#8220;Order&#8221; pane. This will show all the objects on the PDF page, including form fields.\r\n\r\nNow, click on the form field that you want to move. Then, use the up or down arrow keys to move the field to the desired location. Finally, click the &#8220;Save&#8221; button at the top of the Adobe Acrobat window to save your changes.\r\n\r\n\r\n<h2 class=\"wp-block-heading\">How to view form field names in a pdf document<\/h2>\r\n\r\n\r\nIf you&#8217;re working with a PDF document and you need to change the tab order of the fields, there are a few different ways you can do this. One way is to use the Document Properties dialog box. To access this, choose File &gt; Properties.\r\n\r\nIn the dialog box that appears, click the Advanced tab. Then, in the left pane, click Document Properties. Scroll down to the Tab Order section and click the Change button.\r\n\r\nThis will open the Change Tab Order dialog box. Here, you can use the up and down arrows to rearrange the fields in the order you want them. Another way to change the tab order is to use the Tab Order tool.\r\n\r\nTo access this, choose View &gt; Tools &gt; Forms &gt; Tab Order. This will open the Tab Order dialog box, which looks similar to the Change Tab Order dialog box. Once you&#8217;re done making your changes, click the OK button to save them.\r\n\r\n\r\n<h2 class=\"wp-block-heading\">Conclusion<\/h2>\r\n\r\n\r\nIf you&#8217;re having trouble with the tab order in your PDF document, there are a few things you can try to fix it. First, check to see if the PDF has been created with the correct page order. If it hasn&#8217;t, you can try to change the page order in the document properties.\r\n\r\nIf that doesn&#8217;t work, you can try to use the Tab Order tool in Adobe Acrobat.\r\n\r\n\r\n\r\n","protected":false},"excerpt":{"rendered":"<p>If you&#8217;re struggling with the Tab order in your PDF, don&#8217;t worry! There are a few easy steps you can follow to get everything back in order. With a little bit of effort, you&#8217;ll have your PDF looking neat and tidy in no time! Open the PDF in Adobe Acrobat Select &#8220;Tools&#8221; &gt; &#8220;Forms&#8221; &gt;&#8230;<\/p>\n","protected":false},"author":1,"featured_media":0,"comment_status":"open","ping_status":"open","sticky":false,"template":"","format":"standard","meta":{"_uag_custom_page_level_css":"","_kad_post_transparent":"","_kad_post_title":"","_kad_post_layout":"","_kad_post_sidebar_id":"","_kad_post_content_style":"","_kad_post_vertical_padding":"","_kad_post_feature":"","_kad_post_feature_position":"","_kad_post_header":false,"_kad_post_footer":false,"footnotes":""},"categories":[18],"tags":[],"yoast_head":"<!-- This site is optimized with the Yoast SEO plugin v22.0 - https:\/\/yoast.com\/wordpress\/plugins\/seo\/ -->\n<title>How To Fix Tab Order In Pdf - PDF File Store<\/title>\n<meta name=\"robots\" content=\"index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1\" \/>\n<link rel=\"canonical\" href=\"https:\/\/www.pdffilestore.com\/how-to-fix-tab-order-in-pdf\/\" \/>\n<meta property=\"og:locale\" content=\"en_US\" \/>\n<meta property=\"og:type\" content=\"article\" \/>\n<meta property=\"og:title\" content=\"How To Fix Tab Order In Pdf - PDF File Store\" \/>\n<meta property=\"og:description\" content=\"If you&#8217;re struggling with the Tab order in your PDF, don&#8217;t worry! There are a few easy steps you can follow to get everything back in order. With a little bit of effort, you&#8217;ll have your PDF looking neat and tidy in no time! Open the PDF in Adobe Acrobat Select &#8220;Tools&#8221; &gt; &#8220;Forms&#8221; &gt;...\" \/>\n<meta property=\"og:url\" content=\"https:\/\/www.pdffilestore.com\/how-to-fix-tab-order-in-pdf\/\" \/>\n<meta property=\"og:site_name\" content=\"PDF File Store\" \/>\n<meta property=\"article:published_time\" content=\"2022-05-26T13:45:08+00:00\" \/>\n<meta property=\"og:image\" content=\"https:\/\/m.media-amazon.com\/images\/I\/51ohtKdsRWS._AC_SY550_.jpg\" \/>\n<meta name=\"author\" content=\"PDF File Store\" \/>\n<meta name=\"twitter:card\" content=\"summary_large_image\" \/>\n<meta name=\"twitter:label1\" content=\"Written by\" \/>\n\t<meta name=\"twitter:data1\" content=\"PDF File Store\" \/>\n\t<meta name=\"twitter:label2\" content=\"Est. reading time\" \/>\n\t<meta name=\"twitter:data2\" content=\"9 minutes\" \/>\n<script type=\"application\/ld+json\" class=\"yoast-schema-graph\">{\"@context\":\"https:\/\/schema.org\",\"@graph\":[{\"@type\":\"WebPage\",\"@id\":\"https:\/\/www.pdffilestore.com\/how-to-fix-tab-order-in-pdf\/\",\"url\":\"https:\/\/www.pdffilestore.com\/how-to-fix-tab-order-in-pdf\/\",\"name\":\"How To Fix Tab Order In Pdf - PDF File Store\",\"isPartOf\":{\"@id\":\"https:\/\/www.pdffilestore.com\/#website\"},\"datePublished\":\"2022-05-26T13:45:08+00:00\",\"dateModified\":\"2022-05-26T13:45:08+00:00\",\"author\":{\"@id\":\"https:\/\/www.pdffilestore.com\/#\/schema\/person\/5b7e3b780de02ff304002fde32844780\"},\"breadcrumb\":{\"@id\":\"https:\/\/www.pdffilestore.com\/how-to-fix-tab-order-in-pdf\/#breadcrumb\"},\"inLanguage\":\"en-US\",\"potentialAction\":[{\"@type\":\"ReadAction\",\"target\":[\"https:\/\/www.pdffilestore.com\/how-to-fix-tab-order-in-pdf\/\"]}]},{\"@type\":\"BreadcrumbList\",\"@id\":\"https:\/\/www.pdffilestore.com\/how-to-fix-tab-order-in-pdf\/#breadcrumb\",\"itemListElement\":[{\"@type\":\"ListItem\",\"position\":1,\"name\":\"Home\",\"item\":\"https:\/\/www.pdffilestore.com\/\"},{\"@type\":\"ListItem\",\"position\":2,\"name\":\"How To Fix Tab Order In Pdf\"}]},{\"@type\":\"WebSite\",\"@id\":\"https:\/\/www.pdffilestore.com\/#website\",\"url\":\"https:\/\/www.pdffilestore.com\/\",\"name\":\"PDF File Store\",\"description\":\"All Type of PDF File Totally Free\",\"potentialAction\":[{\"@type\":\"SearchAction\",\"target\":{\"@type\":\"EntryPoint\",\"urlTemplate\":\"https:\/\/www.pdffilestore.com\/?s={search_term_string}\"},\"query-input\":\"required name=search_term_string\"}],\"inLanguage\":\"en-US\"},{\"@type\":\"Person\",\"@id\":\"https:\/\/www.pdffilestore.com\/#\/schema\/person\/5b7e3b780de02ff304002fde32844780\",\"name\":\"PDF File Store\",\"image\":{\"@type\":\"ImageObject\",\"inLanguage\":\"en-US\",\"@id\":\"https:\/\/www.pdffilestore.com\/#\/schema\/person\/image\/\",\"url\":\"https:\/\/secure.gravatar.com\/avatar\/8f435a8f4358ce5ca92a7c68bc7702b4?s=96&d=mm&r=g\",\"contentUrl\":\"https:\/\/secure.gravatar.com\/avatar\/8f435a8f4358ce5ca92a7c68bc7702b4?s=96&d=mm&r=g\",\"caption\":\"PDF File Store\"}}]}<\/script>\n<!-- \/ Yoast SEO plugin. -->","yoast_head_json":{"title":"How To Fix Tab Order In Pdf - PDF File Store","robots":{"index":"index","follow":"follow","max-snippet":"max-snippet:-1","max-image-preview":"max-image-preview:large","max-video-preview":"max-video-preview:-1"},"canonical":"https:\/\/www.pdffilestore.com\/how-to-fix-tab-order-in-pdf\/","og_locale":"en_US","og_type":"article","og_title":"How To Fix Tab Order In Pdf - PDF File Store","og_description":"If you&#8217;re struggling with the Tab order in your PDF, don&#8217;t worry! There are a few easy steps you can follow to get everything back in order. With a little bit of effort, you&#8217;ll have your PDF looking neat and tidy in no time! Open the PDF in Adobe Acrobat Select &#8220;Tools&#8221; &gt; &#8220;Forms&#8221; &gt;...","og_url":"https:\/\/www.pdffilestore.com\/how-to-fix-tab-order-in-pdf\/","og_site_name":"PDF File Store","article_published_time":"2022-05-26T13:45:08+00:00","og_image":[{"url":"https:\/\/m.media-amazon.com\/images\/I\/51ohtKdsRWS._AC_SY550_.jpg"}],"author":"PDF File Store","twitter_card":"summary_large_image","twitter_misc":{"Written by":"PDF File Store","Est. reading time":"9 minutes"},"schema":{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebPage","@id":"https:\/\/www.pdffilestore.com\/how-to-fix-tab-order-in-pdf\/","url":"https:\/\/www.pdffilestore.com\/how-to-fix-tab-order-in-pdf\/","name":"How To Fix Tab Order In Pdf - PDF File Store","isPartOf":{"@id":"https:\/\/www.pdffilestore.com\/#website"},"datePublished":"2022-05-26T13:45:08+00:00","dateModified":"2022-05-26T13:45:08+00:00","author":{"@id":"https:\/\/www.pdffilestore.com\/#\/schema\/person\/5b7e3b780de02ff304002fde32844780"},"breadcrumb":{"@id":"https:\/\/www.pdffilestore.com\/how-to-fix-tab-order-in-pdf\/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https:\/\/www.pdffilestore.com\/how-to-fix-tab-order-in-pdf\/"]}]},{"@type":"BreadcrumbList","@id":"https:\/\/www.pdffilestore.com\/how-to-fix-tab-order-in-pdf\/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/www.pdffilestore.com\/"},{"@type":"ListItem","position":2,"name":"How To Fix Tab Order In Pdf"}]},{"@type":"WebSite","@id":"https:\/\/www.pdffilestore.com\/#website","url":"https:\/\/www.pdffilestore.com\/","name":"PDF File Store","description":"All Type of PDF File Totally Free","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https:\/\/www.pdffilestore.com\/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Person","@id":"https:\/\/www.pdffilestore.com\/#\/schema\/person\/5b7e3b780de02ff304002fde32844780","name":"PDF File Store","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https:\/\/www.pdffilestore.com\/#\/schema\/person\/image\/","url":"https:\/\/secure.gravatar.com\/avatar\/8f435a8f4358ce5ca92a7c68bc7702b4?s=96&d=mm&r=g","contentUrl":"https:\/\/secure.gravatar.com\/avatar\/8f435a8f4358ce5ca92a7c68bc7702b4?s=96&d=mm&r=g","caption":"PDF File Store"}}]}},"uagb_featured_image_src":{"full":false,"thumbnail":false,"medium":false,"medium_large":false,"large":false,"1536x1536":false,"2048x2048":false},"uagb_author_info":{"display_name":"PDF File Store","author_link":"https:\/\/www.pdffilestore.com\/author\/sojjon\/"},"uagb_comment_info":0,"uagb_excerpt":"If you&#8217;re struggling with the Tab order in your PDF, don&#8217;t worry! There are a few easy steps you can follow to get everything back in order. With a little bit of effort, you&#8217;ll have your PDF looking neat and tidy in no time! Open the PDF in Adobe Acrobat Select &#8220;Tools&#8221; &gt; &#8220;Forms&#8221; &gt;...","_links":{"self":[{"href":"https:\/\/www.pdffilestore.com\/wp-json\/wp\/v2\/posts\/2822"}],"collection":[{"href":"https:\/\/www.pdffilestore.com\/wp-json\/wp\/v2\/posts"}],"about":[{"href":"https:\/\/www.pdffilestore.com\/wp-json\/wp\/v2\/types\/post"}],"author":[{"embeddable":true,"href":"https:\/\/www.pdffilestore.com\/wp-json\/wp\/v2\/users\/1"}],"replies":[{"embeddable":true,"href":"https:\/\/www.pdffilestore.com\/wp-json\/wp\/v2\/comments?post=2822"}],"version-history":[{"count":1,"href":"https:\/\/www.pdffilestore.com\/wp-json\/wp\/v2\/posts\/2822\/revisions"}],"predecessor-version":[{"id":2823,"href":"https:\/\/www.pdffilestore.com\/wp-json\/wp\/v2\/posts\/2822\/revisions\/2823"}],"wp:attachment":[{"href":"https:\/\/www.pdffilestore.com\/wp-json\/wp\/v2\/media?parent=2822"}],"wp:term":[{"taxonomy":"category","embeddable":true,"href":"https:\/\/www.pdffilestore.com\/wp-json\/wp\/v2\/categories?post=2822"},{"taxonomy":"post_tag","embeddable":true,"href":"https:\/\/www.pdffilestore.com\/wp-json\/wp\/v2\/tags?post=2822"}],"curies":[{"name":"wp","href":"https:\/\/api.w.org\/{rel}","templated":true}]}}
